Probs mit Opti 7100cx

#1
Hallo zusammen

Habe für 2 Freunde je einen Opti 7100cx plus besorgt.
Bei beiden habe ich die startrack_5119_fairy_emu_2.4.47 draufgespielt.
Manuelle sendersuche gemacht damit nur bestimmte Sender auf den receiver kommen (astra und Hotbird). Diese dann auf den PC überspielt, sortiert und wieder in den Receiver geladen. Bei mir liefen alle Sender einwandfrei!

Habe eine 80er Schüssel, einen Monoblock für Astra/Hotbird, diseqc A ist Hotbird und diseqc B Astra.

Meine Kumpels haben diseqc schalter nach der antenne hängen. Astra ist jedoch diseqc A und Hot diseqc B, also genau anersrum. Nachdem ich nun die receiver bei denen angechlossen habe war alles dunkel, hab diese automatische diseqc erkennung bei beiden satelitten gemacht, disecq wird richtig erkannt und signallstärke ist auch auf fast volle kanne. Einziges problem sind ie sender von RTL (super rtl, rtl2 u.s.w.). Signalstärke auf voll aber kein Bild ?! bei mir zuhause aber schon!

Der eine hat seine antenne schwer zugäglich auf den Dach, wie bekomme diese sender hell? Irgenwelche einstellungen am Receiver?

Beim anderen (antenne auf Balkon) habe ich nach langen rumprobieren erneut die settings aufgespielt und bevor ich das ding angeshlossen hab die kabel beim diseqc gewechselt, so das diseqc A/B wie bei mir ist. Alle sender liefen eiwandfrei, einen Abed lang, am nächsten Tag klackte beim einschalten des Opti ewig der diseqc Schalter und Hotbird war nicht mehr zu empfangen! Satellit nicht gefunden heist es wenn mann versucht Kanäle zu Suchen!
Auch ein anerer diseqc brachte nicht das erwünschte ergebniss! Es klackerte genau so!

Hat jemand ähnliche erfahrungen gemacht und kann mir ein paar tipps zum einstellen dieses receiver´s u.s.w. geben?

Bin euch dankbar für jeden Tipp!

Lg

Tassos
 
#2
na ja, da keiner eine antwort gegeben hat gehe ich davon aus das keinem so etwas passiert ist.

Der eine hatte einen Kanalsuchlauf auf Eutelsat gemacht, die sat einstellungen für hotbird waren anscheinend damit im eimer und diseqc A hörte nur noch auf eutelsat. Ein nochmaliges überspielen der settings vom PC schafte abhilfe.

Beim anderen habe ich die rtl sender gelöscht (vorher alle sat einstellungen notiert) suchte nochmal die sender manuel und danach waren die auch hell. Komischer weise waren die sat einstellungen exact gleich :think: whatever.....

---------------

was mich jetzt aber interesiert, als sat-technik leihen, warum ist es möglich sender auf eutelsat zu finden wenn das lnb auf hotbird ausgerichtet ist?
Ist es der gleiche satelitt? und wenn ja, ist es dann möglich Sender von Hotbird/Eutelsat auf den Receiver zu Speichern ohne das der Opti durcheinander kommt?
 
Oben